Menu
Usuarios revisando este tema : 1 Invitados
El nuevo GIMP 2.10.0
Gimpero
Registrado: 6/5/2006 20:11
Grupo:
Usuarios Registrados
Mensajes: 42
Nivel : 5; EXP : 27
HP : 0 / 106
MP : 14 / 3764
Ausente

Alguien podía informar por que GIMP 2.10.0 no se puede instalar en iMac, en la pagina oficial da error

 en los demás sistemas operativos al parecer no hay ningún problema. 

Enviado el: 4/05 13:25
Vídeo Curso GIMP al ¡60% Descuento!