Menu
Usuarios revisando este tema : 1 Invitados
«backends» de GIO y necesita instalar GVFS?
Echando un vistazo
Registrado: 18/1/2013 18:50
Grupo:
Usuarios Registrados
Mensajes: 2
Nivel : 1; EXP : 2
HP : 0 / 0
MP : 0 / 12
Ausente
hola al foro; acabo de instalar el gimp 2.8 para mac y todo bien hata que en ayuda> manual de usuario> cualquier opcion que elija me sale «backends» de GIO y necesita instalar GVFS?
y ya no se hacer mas
¿ me podeis hechar una mano?
gracias por delante
un saludo
Enviado el: 18/1/2013 19:02
Curso Online GIMP