Menu
Todos los mensajes



 Abajo   Tema anterior   Tema siguiente

(1) 2 3 4 ... 180 »


Hola a tod@s!!!
Echando un vistazo
Registrado: 14/02 19:03
Grupo:
Usuarios Registrados
Mensajes: 1
Nivel : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Ausente

Hola a tod@s:

Primera vez que me meto en foro de Gimp. No tengo ni idea de esto. Espero que cuando me haga falta me echéis una mano a ver si puedo aprender bien.

Un saludo.

Carlistos64 

Enviado el: 14/02 19:06
Tema | Foro


Presentacion
Echando un vistazo
Registrado: 7/02 20:31
Grupo:
Usuarios Registrados
Mensajes: 2
Nivel : 1; EXP : 2
HP : 0 / 0
MP : 0 / 0
Ausente
Hola buenas tardes a todos me presento, mi nombre Francisco mi ciudad Sevilla un saludo cordial para todos
Enviado el: 7/02 21:13
Tema | Foro


Es un fallo de GIMP
Echando un vistazo
Registrado: 7/02 20:31
Grupo:
Usuarios Registrados
Mensajes: 2
Nivel : 1; EXP : 2
HP : 0 / 0
MP : 0 / 0
Ausente
Hola buenas tardes en principio es presentarme y en segundo lugar me gustaria que me esplicasen un fallo o al menos esto creo yo pues tenia la version antigua de GIMP me he descargado la actual la 2.10.12 y no se la razon pero no me salen las herramientas en el lado derecho de la pantalla si me pongo en HERRAMIESTAS y abro la caja solo me aparecen en el lado izquierdo, como puedo solucionar esto, muchas gracias de antemano
Enviado el: 7/02 21:11
Tema | Foro


Tutorial - Crear una textura de óxido
Echando un vistazo
Registrado: 6/02 10:46
Grupo:
Usuarios Registrados
Mensajes: 2
Nivel : 1; EXP : 2
HP : 0 / 0
MP : 0 / 0
Ausente

Buenas,
 
Aquí os dejo un tutorial mío de como crear una textura de óxido, de metal oxidado. Espero que pueda resultar de interés:

 
El resultado es de este tipo:
 
 
 Textura de metal oxidado
 
saludos 
 
 
Enviado el: 6/02 13:44
Tema | Foro


Buenas
Echando un vistazo
Registrado: 6/02 10:46
Grupo:
Usuarios Registrados
Mensajes: 2
Nivel : 1; EXP : 2
HP : 0 / 0
MP : 0 / 0
Ausente

Hola a tod@s,

Espero poder colaborar con este foro y aprender también en él.

saludos

Enviado el: 6/02 10:51
Tema | Foro


default pixel density
Echando un vistazo
Registrado: 28/01 13:56
Grupo:
Usuarios Registrados
Mensajes: 1
Nivel : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Ausente

buenas tardes

he instalado Gimp 2.10.14, y me encuentro con un problema algo extraño, pues en esta versión han puesto la dencidad de pixel por defecto en 72 dpi, mi pregunta es ?como puede cambiarse (de vuelta) a 300 dpi? porque de otra manera habria que escalar cada foto, lo que conlleva una doble perdida de calidad en formato jpeg (la primera cuando se abre la foto, ya que se reduce a 72, y la segunda cuando se escala de nuevo)

desde hace dias que estoy buscando en internet, pero no he encontrado nada, les estaria muy agradecido por cualquier ayuda.

ps: pido disculpas por mi ortografia

Muchas Gracias

Enviado el: 28/01 14:15
Tema | Foro


Gimp 2.10 no tiene permiso para acceder a unidad USB, ni disco externo
Echando un vistazo
Registrado: 25/01 16:22
Grupo:
Usuarios Registrados
Mensajes: 1
Nivel : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Ausente

Estimados: quiero abrir mis imagenes de disco externo y disco secundario y me da error. No tiene acceso a la unidad.Inclusive con el comando abrir no aparecen los discos para seleccionarlos.

SOY MUY NOVATO.

¿Me pueden Ayudar? Muchas gracias.Smile

Horacio

Enviado el: 25/01 16:28
Tema | Foro


Re: ¿Donde están los botones, logos y patrones del menú Crear en Gimp 2.10.12?
Echando un vistazo
Registrado: 16/01 17:05
Grupo:
Usuarios Registrados
Mensajes: 1
Nivel : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Ausente

Hola,

 A mí me pasa lo mismo. Instalé un W10 pro este fin de semana en el portatil y en la instalación de Gimp 2.10.14 no me aparecen el menú Archivo > Crear. ¿Has dado con la solución? Gracias por la ayuda que puedan proporcionar. Saludos. 

Enviado el: 16/01 17:10
Tema | Foro


Labios en negro
Echando un vistazo
Registrado: 6/01 15:24
Grupo:
Usuarios Registrados
Mensajes: 1
Nivel : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Ausente

Hola.

Tengo un problema y es que cuando trato de retocar una foto y hago los pasos para pintar unos labios en negro, al darle a tono HSV el negro desaparece y se quedan los labios del color original.

¿Qué estoy haciendo mal? Por si os sirve, creo la capa, hago la selección y pinto de negro, luego le doy a tono y desaparecen.

Gracias.

Uso gimp 2.10 en Ubuntu Linux

Enviado el: 6/01 15:29
Tema | Foro


Re: IMPOSIBLRE ABRIR GIMP 2.10
Echando un vistazo
Registrado: 24/12 7:31
Grupo:
Usuarios Registrados
Mensajes: 1
Nivel : 1; EXP : 0
HP : 0 / 0
MP : 0 / 0
Ausente

Buenas noches, Ememor:

Lo mismo me ocurre a mi, la instalación no pasa de "Verificando GIMP..."

Te agradecería si comentas cuál es tu solución.

 

Gracias. 

Enviado el: 24/12 7:43
Tema | Foro



 Arriba
(1) 2 3 4 ... 180 »